So verwenden Sie die SUMIF-Funktion

Die SUMMEWENN-Funktion addiert alle Zahlen mit den von Ihnen angegebenen Kriterien.

Formel:

=SUMMEWENN(Bereich, Kriterien, [Summenbereich])



Erläuterungen:

– Der Bereich ist erforderlich, das ist der Kriterienbereich.

– Das Kriterium ist erforderlich, das Kriterium für die Summe.

– Sum_range ist optional, die zu addierenden Zellen.

Vorsicht:

– Platzhalterzeichen (das Fragezeichen ?) und (Sternchen *) können im Kriterienargument verwendet werden.

– Es wird nur ein vorgegebenes Kriterium verwendet. Bitte sehen Sie sich SUMIFS an, wenn es mehrere Kriterien gibt.

Beispiel 1: Wie hoch ist das Gesamteinkommen aller Männer?

=SUMMEWENN(A2:A11,'M', B2:B11), das Ergebnis gibt 338.000 $ zurück.

Beispiel 2: Wie hoch ist das Gesamteinkommen aller Frauen?

=SUMMEWENN(A2:A11, 'F', B2:B11), das Ergebnis gibt 542.000 $ zurück.

Download: SUMMEWENN-Funktion